2014/Nov/26

Update CalmAV Error

ERROR: This tool requires libclamav with functionality level 79 or higher (current f-level: 77)
 
cd /usr/loca/directadmin/custombuild
rm -f /usr/local/lib64/libclamav.so.*
rm -f /usr/local/lib/libclamav.so.*
./build update
./build clamav
 
 
Done!!!
 

Comment

Comment:

Tweet